2017-06-19 309 views
0

我在React Native的Realm官方docs上看到Realm與RN 0.45不兼容。如果降級RN,我不能做什麼?React Native的境界0.45

+1

前幾天發佈的realm-js 1.8.0與React Native 0.45兼容 - 文檔已過時。 – Tayschrenn

+0

嘿,謝謝你提到這一點。 @Tayschrenn –

回答